Метки

, ,

Чтобы пользоваться нестабильными версиями программ, добавить в /etc/make.conf строку
ACCEPT_KEYWORDS="-* ~x86"
Далее обновляем дерево портежей
emerge --sync
Закоменчиваем вышедобавленную строку и обновляем пакеты
emerge --update world

P. S. Здравствуй третий файр 😀 Наконец шрифты рулят.

Реклама